<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://cobarweekly.com.au/xmlrpc.php" />
<title>Two Yabbies with spot on swims &#8211; The Cobar Weekly</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cobar Weekly &raquo; Feed" href="http://cobarweekly.com.au/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="The Cobar Weekly &raquo; Comments Feed" href="http://cobarweekly.com.au/?feed=comments-rss2" />
<link rel="alternate" type="text/calendar" title="The Cobar Weekly &raquo; iCal Feed" href="http://cobarweekly.com.au?post_type=tribe_events&#038;ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Cobar Weekly &raquo; Two Yabbies with spot on swims Comments Feed" href="http://cobarweekly.com.au/?feed=rss2&#038;p=4878" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-11424963-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-11424963-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cobarweekly.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=c9450a6dea5d96a83ec53bf5100771ac"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://cobarweekly.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://cobarweekly.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://cobarweekly.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://cobarweekly.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://cobarweekly.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ezflippr-css'  href='http://cobarweekly.com.au/wp-content/plugins/ezflippr/resources/css/ezflippr.css?ver=c9450a6dea5d96a83ec53bf5100771ac' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://cobarweekly.com.au/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.62' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://cobarweekly.com.au/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://cobarweekly.com.au/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.62' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://cobarweekly.com.au/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://cobarweekly.com.au/wp-content/themes/mh-magazine/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://cobarweekly.com.au/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://cobarweekly.com.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/cobarweekly.com.au","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/cobarweekly.com.au\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/cobarweekly.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/ezflippr/resources/js/ezflippr.js?ver=c9450a6dea5d96a83ec53bf5100771ac'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.62'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.62'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.62'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.62'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.1'></script>
<link rel='https://api.w.org/' href='http://cobarweekly.com.au/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cobarweekly.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cobarweekly.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GALLERY: 2017 Christmas Street Parade' href='http://cobarweekly.com.au/?p=4850' />
<link rel='next' title='Federal funds to develop a community space for Cobar' href='http://cobarweekly.com.au/?p=4864' />

<link rel="canonical" href="http://cobarweekly.com.au/?p=4878" />
<link rel='shortlink' href='http://cobarweekly.com.au/?p=4878' />
<link rel="alternate" type="application/json+oembed" href="http://cobarweekly.com.au/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878" />
<link rel="alternate" type="text/xml+oembed" href="http://cobarweekly.com.au/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//cobarweekly.com.au/?wordfence_lh=1&hid=723A0DD8ADC27F7301089813783BF5C8');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://cobarweekly.com.au"><link rel="https://theeventscalendar.com/" href="http://cobarweekly.com.au/index.php?rest_route=/tribe/events/v1/" /><!--[if lt IE 9]>
<script src="http://cobarweekly.com.au/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://cobarweekly.com.au/wp-content/uploads/2017/06/cropped-TCW-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://cobarweekly.com.au/wp-content/uploads/2017/06/cropped-TCW-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cobarweekly.com.au/wp-content/uploads/2017/06/cropped-TCW-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://cobarweekly.com.au/wp-content/uploads/2017/06/cropped-TCW-logo-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-4878 single-format-standard unselectable tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://cobarweekly.com.au/" title="The Cobar Weekly" rel="home">
<h2 class="mh-header-title">The Cobar Weekly</h2>
<h3 class="mh-header-tagline">Serving the Cobar community for over 31 years</h3>
</a>
</div>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top-bar-container"><ul id="menu-top-bar" class="menu"><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-128"><a href="http://cobarweekly.com.au/">Home</a></li>
<li id="menu-item-3668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3668"><a href="http://cobarweekly.com.au/?page_id=3654">This Week&#8217;s News</a></li>
<li id="menu-item-3756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3756"><a href="http://cobarweekly.com.au/?page_id=3687">Photo Galleries</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="http://cobarweekly.com.au/?page_id=4028">What&#8217;s On</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://cobarweekly.com.au/?page_id=130">Advertising</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://cobarweekly.com.au/?page_id=138">In Cobar Magazine</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://cobarweekly.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cobarweekly.com.au" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://cobarweekly.com.au/?cat=1155">2017</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cobarweekly.com.au/?cat=2020" itemprop="url"><span itemprop="title">291117</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Two Yabbies with spot on swims</nav>
<article id="post-4878" class="post-4878 post type-post status-publish format-standard hentry category-2020 category-local-sport tag-cobar-memorial-swimming-pool tag-cobar-senior-mens-swimming tag-yabbies">
	<header class="entry-header clearfix"><h1 class="entry-title">Two Yabbies with spot on swims</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://cobarweekly.com.au/?m=201711">November 29, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://cobarweekly.com.au/?author=1">tcwadmin</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://cobarweekly.com.au/?cat=2020" rel="category">291117</a>, <a href="http://cobarweekly.com.au/?cat=3" rel="category">Local Sport</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://cobarweekly.com.au/?p=4878#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878&t=Two+Yabbies+with+spot+on+swims', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Two+Yabbies+with+spot+on+swims:&url=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878&media=&description=Two+Yabbies+with+spot+on+swims', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Two%20Yabbies%20with%20spot%20on%20swims&amp;body=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><b>Two spot on swims were recorded at the Cobar Yabbies Senior Men’s Swimming Club competition swim last Tuesday night at the Cobar Memorial Swimming Pool.</b></p>
<p>Scott Toomey scored the first 0.00 result of the night when he swam to spot on his nominated time in the 30 metres freestyle handicapped event.</p>
<p>Jesci Clark was narrowly behind with 0.03 seconds off his time and Andrew Watts was a little further back in third place on 0.09.</p>
<p>Matt Harland recorded the other “perfect” result in the 100m swim.</p>
<p>Harland clocked 0.00 with Scott Toomey second on 0.29 and Jason Toomey finished back in third place on 0.91.</p>
<p>Mark Fenton was the best placed in the 50m swim after he finished within 0.10 seconds of his nominated time.</p>
<p>Murray Harland was second on 0.40 and Stephen Clark was third with 0.44.</p>
<p>John Carswell and Bill Fugar teamed up to win the Brace Relay novelty event, breaststroke across the pool.</p>
<p>They finished with a combined time of 0.31 seconds off their nominated time.</p>
<p>It was a tie for second place between the team of Colin ‘Butch’ Eves and Chris Powell as well as Ross Davidson and Mark Fenton.</p>
<p>Both teams finished with 0.47 seconds of their nominated times.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cobarweekly.com.au/?p=4878" data-a2a-title="Two Yabbies with spot on swims"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878&amp;linkname=Two%20Yabbies%20with%20spot%20on%20swims" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878&amp;linkname=Two%20Yabbies%20with%20spot%20on%20swims" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878&amp;linkname=Two%20Yabbies%20with%20spot%20on%20swims" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878&t=Two+Yabbies+with+spot+on+swims', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Two+Yabbies+with+spot+on+swims:&url=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878&media=&description=Two+Yabbies+with+spot+on+swims', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Two%20Yabbies%20with%20spot%20on%20swims&amp;body=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4878" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://cobarweekly.com.au/?tag=cobar-memorial-swimming-pool" rel="tag">Cobar Memorial Swimming Pool</a></li><li><a href="http://cobarweekly.com.au/?tag=cobar-senior-mens-swimming" rel="tag">Cobar Senior Men's Swimming</a></li><li><a href="http://cobarweekly.com.au/?tag=yabbies" rel="tag">Yabbies</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://cobarweekly.com.au/?p=4850" rel="prev"><img width="80" height="60" src="http://cobarweekly.com.au/wp-content/uploads/2017/11/parade-6-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://cobarweekly.com.au/wp-content/uploads/2017/11/parade-6-80x60.jpg 80w, http://cobarweekly.com.au/wp-content/uploads/2017/11/parade-6-678x509.jpg 678w, http://cobarweekly.com.au/wp-content/uploads/2017/11/parade-6-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>GALLERY: 2017 Christmas Street Parade</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://cobarweekly.com.au/?p=4864" rel="next"><img width="80" height="60" src="http://cobarweekly.com.au/wp-content/uploads/2017/11/coulton-grant-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://cobarweekly.com.au/wp-content/uploads/2017/11/coulton-grant-80x60.jpg 80w, http://cobarweekly.com.au/wp-content/uploads/2017/11/coulton-grant-678x509.jpg 678w, http://cobarweekly.com.au/wp-content/uploads/2017/11/coulton-grant-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Federal funds to develop a community space for Cobar</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-3097 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://cobarweekly.com.au/?p=3097" title="Community gives pool feedback"><img class="mh-image-placeholder" src="http://cobarweekly.com.au/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				050417			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://cobarweekly.com.au/?p=3097" title="Community gives pool feedback" rel="bookmark">
			Community gives pool feedback		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://cobarweekly.com.au/?m=201704">April 5, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://cobarweekly.com.au/?author=1">tcwadmin</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://cobarweekly.com.au/?cat=1372" rel="category">050417</a>, <a href="http://cobarweekly.com.au/?cat=2" rel="category">Local News</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://cobarweekly.com.au/?p=3097#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Cobar Shire Council recently conducted an online community survey to discover what Cobar Memorial Swimming Pool users thought about the facility. The survey results have helped highlight areas where council is succeeding and which areas need improvement. There were 47 responses to the survey with 96 per cent of these <a class="mh-excerpt-more" href="http://cobarweekly.com.au/?p=3097" title="Community gives pool feedback">[&#8230;]</a></p>
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cobarweekly.com.au/?p=3097" data-a2a-title="Community gives pool feedback"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D3097&amp;linkname=Community%20gives%20pool%20feedback" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D3097&amp;linkname=Community%20gives%20pool%20feedback" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D3097&amp;linkname=Community%20gives%20pool%20feedback" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4404 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://cobarweekly.com.au/?p=4404" title="Yabbies dive into new season of swimming competition"><img width="326" height="245" src="http://cobarweekly.com.au/wp-content/uploads/2017/10/yabbies-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://cobarweekly.com.au/wp-content/uploads/2017/10/yabbies-326x245.jpg 326w, http://cobarweekly.com.au/wp-content/uploads/2017/10/yabbies-678x509.jpg 678w, http://cobarweekly.com.au/wp-content/uploads/2017/10/yabbies-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				051017			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://cobarweekly.com.au/?p=4404" title="Yabbies dive into new season of swimming competition" rel="bookmark">
			Yabbies dive into new season of swimming competition		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://cobarweekly.com.au/?m=201710">October 5, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://cobarweekly.com.au/?author=1">tcwadmin</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://cobarweekly.com.au/?cat=1902" rel="category">051017</a>, <a href="http://cobarweekly.com.au/?cat=3" rel="category">Local Sport</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://cobarweekly.com.au/?p=4404#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>The Cobar Yabbies Senior Men’s Swimming Club had their first competition swim of the season on Tuesday night at the Cobar Memorial Swimming Pool. With the water temperature still only a cool 20 degrees Celsius, competitors were quickly in and out of the water for each of the four handicapped <a class="mh-excerpt-more" href="http://cobarweekly.com.au/?p=4404" title="Yabbies dive into new season of swimming competition">[&#8230;]</a></p>
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cobarweekly.com.au/?p=4404" data-a2a-title="Yabbies dive into new season of swimming competition"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4404&amp;linkname=Yabbies%20dive%20into%20new%20season%20of%20swimming%20competition" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4404&amp;linkname=Yabbies%20dive%20into%20new%20season%20of%20swimming%20competition" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D4404&amp;linkname=Yabbies%20dive%20into%20new%20season%20of%20swimming%20competition" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-3235 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://cobarweekly.com.au/?p=3235" title="Father trumps son as club champion"><img width="326" height="217" src="http://cobarweekly.com.au/wp-content/uploads/2017/05/yabbies.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://cobarweekly.com.au/wp-content/uploads/2017/05/yabbies.jpg 6000w, http://cobarweekly.com.au/wp-content/uploads/2017/05/yabbies-300x200.jpg 300w, http://cobarweekly.com.au/wp-content/uploads/2017/05/yabbies-768x512.jpg 768w, http://cobarweekly.com.au/wp-content/uploads/2017/05/yabbies-1024x683.jpg 1024w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				030517			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://cobarweekly.com.au/?p=3235" title="Father trumps son as club champion" rel="bookmark">
			Father trumps son as club champion		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://cobarweekly.com.au/?m=201705">May 3, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://cobarweekly.com.au/?author=1">tcwadmin</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://cobarweekly.com.au/?cat=1448" rel="category">030517</a>, <a href="http://cobarweekly.com.au/?cat=44" rel="category">Back Page</a>, <a href="http://cobarweekly.com.au/?cat=3" rel="category">Local Sport</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://cobarweekly.com.au/?p=3235#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>The Cobar Yabbies Senior Men’s Swimming Club held their 2016/2017 end of season presentations at the Cobar Bowling &amp; Golf Club on Friday night. Towards the end of the season two contenders had emerged as favourites to take out the 2016/2017 season club champion title, Murray Harland and his son <a class="mh-excerpt-more" href="http://cobarweekly.com.au/?p=3235" title="Father trumps son as club champion">[&#8230;]</a></p>
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cobarweekly.com.au/?p=3235" data-a2a-title="Father trumps son as club champion"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D3235&amp;linkname=Father%20trumps%20son%20as%20club%20champion" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D3235&amp;linkname=Father%20trumps%20son%20as%20club%20champion" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fcobarweekly.com.au%2F%3Fp%3D3235&amp;linkname=Father%20trumps%20son%20as%20club%20champion" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="easy_facebook_page_plugin-2" class="mh-widget widget_easy_facebook_page_plugin"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Find us on Facebook!</span></h4><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://cobarweekly.com.au/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass=" " data-href="https://www.facebook.com/The-Cobar-Weekly-1365028503545025" data-hide-cover=false data-width="250" data-height="" data-show-facepile=false  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://cobarweekly.com.au/?m=201711'> November 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201710'> October 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201709'> September 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201708'> August 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201707'> July 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201706'> June 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201705'> May 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201704'> April 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201703'> March 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201702'> February 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201701'> January 2017 </option>
	<option value='http://cobarweekly.com.au/?m=201612'> December 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201611'> November 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201610'> October 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201609'> September 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201608'> August 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201607'> July 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201606'> June 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201605'> May 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201604'> April 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201603'> March 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201602'> February 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201601'> January 2016 </option>
	<option value='http://cobarweekly.com.au/?m=201512'> December 2015 </option>
	<option value='http://cobarweekly.com.au/?m=201511'> November 2015 </option>
	<option value='http://cobarweekly.com.au/?m=201510'> October 2015 </option>
	<option value='http://cobarweekly.com.au/?m=201509'> September 2015 </option>
	<option value='http://cobarweekly.com.au/?m=201508'> August 2015 </option>
	<option value='http://cobarweekly.com.au/?m=201507'> July 2015 </option>
	<option value='http://cobarweekly.com.au/?m=201506'> June 2015 </option>

		</select>
		</div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2017 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://cobarweekly.com.au/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://cobarweekly.com.au/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://cobarweekly.com.au/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://cobarweekly.com.au/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cobarweekly.com.au\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cobarweekly.com.au/wp-includes/js/wp-embed.min.js?ver=c9450a6dea5d96a83ec53bf5100771ac'></script>
</body>
</html>